WordPress 5.5 problème avec certains thèmes et plugins

Certains sites internet après avoir migré sur la dernière version de WordPress 5.5 expérimentent certains problèmes.

La cause déterminée est que la nouvelle version 5.5 par mesure de sécurité n’embarque plus certaines librairies jQuery.

De vieux thèmes et/ou plugins plus supportés et plus mis à jours seraient impactés.

Nous recommandons à nos clients de passer leur site sous le nouveau thème puissant Divi.

Plus d’info. (eng)

Abonnez-vous à nos news par e-mail.

Saisissez votre adresse e-mail pour vous abonner aux news et recevoir une notification de chaque nouvel article par e-mail.

%d blogueurs aiment cette page :